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1. The ______ list contains programs that accomplish a variety of tasks
commonly required on a computer. Most of these programs are
installed with the Windows 7 operating system, such as Calculator,
Snipping Tool and WordPad.
1. _______ सूची मे वे प्रोग्राम होते है जो आमतौर पर आवश्‍यक विभिन्‍न प्राकं र के  कार्यो
को पूरा करते हैं। इनमे से अधि‍कतर प्रोगाम windows 7
ओपरे टिंग सिस्‍टम, जैसे के ल्‍कु लेटर, स्प्रिगं टू ल ओर वर्डपैड के  इंस्‍टाल किये जाते हैं!

*
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BINOM.DIST function

PBINOM.DIST function

BINOMDIST function

BINOM.DISTP function
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Num lock

Shift

Alt

Control
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%

|

\

)

2. Which function in MS Excel 2007 returns the individual term binomial
distribution probability?
2. Ms Excel 2007 का कौन सा फं क्‍शन अलग- अलग पदों की द्धिपद वितरण
संभाव्‍याता देता है?

*

3. Which of the following keys is referred to as toggle key on a computer
keyboard?
3. कं प्‍यूटर की-बोर्ड की निम्र मे से किस टोगल के  रूप मे जाना जाता है?

*

4. Which of the following is a modulo operator in C language?
4. निम्र‍िलिखि‍त मे से कौन-सा,C भाषा में एक मोडयुलो ओपरेटर हैं।

*
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wizard

document

pane

device
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hardware

software

virtual memory

operating system
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talk

pwd

read

who

5. A _____________ can be converted into an electronic form and stored in
a computer as one or more files.
5. _______ को इलेक्‍ट्रो निक रूप मे परिवर्तित कि‍या जा सकता है ओर कं प्‍यूटर में एक या
अधि‍क फाइलो के  रूप मे सेव किया जा सकता है।

*

6. The physical parts of a computer that you can touch and see are called
______________.
6. कं प्‍यूटर के  वे भाग क्‍या कहलाते हैं जिन्‍हे भौतिक रूप से छु आ या देखा जा सकता हैं?

*

7. The ______ command in UNIX is an enhanced communication program.
7. यूनिक्‍स(UNIX) मे मोजूद_____ कमांड एक उन्‍नत संचार प्रोग्राम है।

*
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Programmable Read Only Memory

Erasable Read Only Memory

Electrically Erasable Read Only Memory

Flash Memory
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Page Layout

Insert

Home

References
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Biometric scanning

Biometric spying

Biometric spoofing

Biometric scoring

8. In which of the following memories, not separate bytes but blocks of
bytes are being erased at the same time?
8. निम्र‍िलिखि‍त मे से किस मेमोरी मे अलग-अलग बाइट्स के  ब्‍लोक एक ही समय मे इरेज़
किये जाते हैं।

*

9. In which of the following tabs in MS Word 2016 are formatting tasks
like bolding, italicising and changing the font style and size found?
9. MS Word 2016 के  निम्रलिखि‍त मे से किस टैब मे बोल्‍ड, इटेलिक करने ओर फ्रॉन्‍ट
स्‍टाइल तथा आकार बदलने जैसे फॉर्मेटिंग टास्‍क मौजूद होते हैं?

*

10. Which of the following refers to criminally presenting artificial
replications of a piece of biometric data to the biometric system in order
to try and gain access?
10. निम्र मे से कौन सा विकल्‍प उस आपराधि‍क कृ त्‍य को संदर्भि‍त करता है जिसके
अंतर्गत बायोमेट्रि क डेटा के  किसी भाग की नक‍ल बनाकर बायोमेट्रि क तंत्र मे प्रवेश का
प्रयास किया जाता है?

*
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case factor

features

form factor

chipset factor
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10 Gbps

5 Gbps

480 Mbps

12 Mbps

1/1

a book-pad

a puck

a pen tablet

a pantograph

11. In computing, the specification of a motherboard, such as shape and
size, is called ______.
11. कं प्‍यूटर में, मदरबोर्ड के  विारण जैसे कि आकृ ति और आकार____ कहलाते हैं।

*

12. What is the data transfer rate of USB 3.1?
12. USB 3.1 की डेटा स्‍थानंतरण दर क्‍या है?

*

13. A graphic tablet is also known as:
13. ग्राफि़क टैबलेट को किस अन्‍य नाम से भी जाना जाता है?

*
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binary nibble

binary digit

binary word

binary byte
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Pixel

Reverse video

Touch screen

Cursor
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Website spoofing

Email spoofing

IP spoofing

ARP spoofing

14. The word 'bit' is a short form of ______.
14. ‘बिट’ शब्‍द____ का संक्षिप्‍त नाम है।

*

15. Which of the following is a display method that causes a portion of
the display to appear like a negative of the regular display?
15. निम्‍न में से कौन सी व‍ह डिस्‍प्‍ले विधि है जिसके  कारण्‍ डिस्‍प्‍ले का एक भाग सामान्‍य
डिस्‍प्‍ले के  नेगोटिक के  जैसा दिखाई देता है?

*

16. _________ occurs when an attacker uses an email message to trick a
recipient into thinking it came from a known and/or trusted source.
16. _____तब होता है जब कोई हमलावर किसी ईमेल संदेश का उपयोग करके  किसी
ईमेल-प्राप्‍तकर्ता की इस प्रकार ठगी करता है कि वह मान लें कि यह ज्ञात तथा/या
विश्रव्सनीय स्रोत से आया है।

*
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white

black

grey

RGB
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File->Print->Page size

File->Print->Properties->Finishing

File->Print->Properties->Page Source

File->Print->Properties->Quality

1/1

Page Drafting Language

Page Definition Language

Page Description Language

Page Design Language

17. Monochrome laser printer uses ___________ toner cartridges.
17. मोनोक्रोम लेज़र प्रिंटर_____ टोनर कार्ट्रि ज का उपयोग करता है।

*

18. If you want to change the page size of the Word Document while
printing then the correct option is:
18. यदि आप प्रिंटर करते समय वर्ड डॉक्‍यूमेंट का पेज साइज़ सेट करना चाहते हैं, तो
सही विकल्‍प क्‍या है?

*

19. With reference to printing pages, PDL stands for:
19. पृ‍ष्‍ठों के  प्रिंटिंग के  संदर्भ में,PDL का पूर्ण रूप क्‍या है?

*
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Soft fonts

Hard fonts

Both soft fonts and hard fonts

Resident fonts
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low frequency

medium frequency

high frequency

very high frequency
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blast

sound

noise

voice

20. ______ are also called internal fonts for a printer.
20. ______को प्रिंटर के  लिए आंतरिक फॉन्‍ट भी कहा जाता है।

*

21. With reference to wireless communication frequencies, the frequency
range of 300 KHz to 3000 KHz is known as:
21. बेतार संचार (wireless communication) आवृत्तियों के  संदर्भ में,3000 KHz से
की आवृत्ति रेंज को_____ के  रूप में जाना जाता है।

*

22. Image ___________ is a random variation of brightness or colour
information in the images captured.
22. इमेज_______ कै प्‍चर की गई इमेज में शुभ्रता (ब्राइटनेस) या रंग जानकारी का एक
याघ्‍च्छिक परिवर्तन है।

*
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Radio wave

Microwave

Satellite

Optical Fiber
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My computer->Printer and Devices->select printer->right click to see Properties->
click on ‘Print Test Page’ button

Home->Printer and Devices->select printer->right click to see Properties-> click on
‘Print Test Page’ button

Control panel->Devices and Printers->select printer->right click to see Printer
Properties-> click on ‘Print Test Page’ button

Control panel->Printer and Devices->select printer->right click to see Properties->
Page Source->click on ‘Print Test Page’ button
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Internet Protocol version 4

Internet Protocol verification 4

Internet Product version 4

Internet Protocol validation 4

23. Which of the following is a guided data transmission media?
23. निम्‍नलिखित में से कौन-सा, एक निर्दे शित डेटा ट्रां समिशन मीडिया है?

*

24. What are the steps to print the test page in Windows 10?
24. विंडोज 10 में टेस्‍ट पेज(test page) को प्रिंट करने के  लिए क्‍या चरण हैं?

*

25. What does IPv4 stand for?
25. Ipv4का पूर्ण रूप क्‍या है?

*
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Traffic log

System log

Threat log

Unified log

1/1

changing the parts of the code responsible for UDP handshake

changing the parts of the code responsible for TCP handshake

changing the parts of the code responsible for HTTP handshake

changing the parts of the code responsible for WPA2 handshake
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Window Key + O

Window Key + S

Window Key + L

Window Key + M

26. With reference to web interface logs, which log displays start and end
of each sessions?
26. वेब इंटरफे स लॉग के  संदर्भ में, कौन-सा लॉग प्रत्‍येक सत्र के  प्रारंभ और अंत को
प्रदर्शित करता है?

*

27. KRACK attacks can be prevented by ________.
27. KRACKअटैक को किसके  द्वारा रोका जा सकता है?

*

28. What is the keyboard shortcut to lock the screen in Windows?
28. विंडांज़ में स्‍क्रीन करने के  लिए की बोर्ड शॉर्टकट क्या है?

*
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VxWorks

Window CE

RT Linux

PalmOS
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transfer switch connects the power line and the inverter to the load

transfer switch disconnects the inverter line

transfer switch disconnects the power line and connects the inverter to the load

transfer switch disconnects the inverter and connects the power line to the load
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forwarding email messages

capturing screens

saving web URLs

restoring files and folders

29. Which of the following is NOT a real time operating system?
29. निम्‍नलिखित में से कौन-सा रीयल टाइम ऑपरे टिंग सिस्‍टम न‍हीं  है?

*

30. In offline UPS system, in the event of mains failure:
30. ऑफ़लाइन UPS सिस्‍टम में, मेईन विफलता (mains failure) की स्थिति में क्‍या
होता है?

*

31. Bookmarks or favourites folders in web browsers are primarily used
for:
31. वेब ब्राउज़रों में बुकमार्क्‍स और फे वरेट्स फोल्‍डर्स का उपयोग मुख्‍यत: किसलिए
किया जाता है?

*
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0.125

0.25

0.5

1
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Shapes

Table

Graph

Shading
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gateway

hard disk

hub

track

32. The font size of 36 points in MS Word is equal to _____ inches.
32. MS Word में 36 पॉइंट का फॉन्‍ट साइज_____ इंच के  बराबर होता है।

*

33. Which of the following options is NOT available in the Insert tab of
MS Word 2019?
33. MS Word 2019 के  इंसर्ट टैब में निम्‍न में से कौन सा विकल्‍प उपलब्ध नहीं  होता है?

*

34. Internet users are connected to the ______ of the desired ISP.
34. इंटरनेट उपयोगकर्ता वंछितIPS के _____ से जुडे हुए होते हैं।

*
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email.@domain.com

email@domain.com

1234567890@domain.com

_______@domain.com
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Ignore words in UPPERCASE

Ignore words in Lowercase

Ignore words in UPPERCASE and symbols

Ignore words in Lowercase and symbols

1/1

Normal

Moderate

Narrow

Mirrored

35. Which of the following is NOT a valid email address?
35. निम्‍न में से कौन सा वैध ई-मेल एड्रे स नहीं  है?

*

36. Identify the correct check box option under When Correcting Spelling
in MS Office programs in Proofing options of MS Word 2016.
36. MS Word 2016 में प्रूफिं ग विकल्‍पों के  ऑफिस प्रोग्रम्‍स में ‘व्हेन करे क्टिंग स्‍पेलिंग’
के  तहत सही चेक बॉक्‍स विकल्‍प की पहचान करें।

*

37. Which of the following margin styles is most preferable to draft a
business document in MS Word?
37. MS Word में बिजनेस डॉक्‍यूमेंट का ड्रा फ्ट तैयार करने के  लिए निम्‍नलिखित में से
कौन सा मार्जिन स्‍टाइल सबसे बे‍हतर होता है?

*

mailto:email.@domain.com
mailto:email@domain.com
mailto:1234567890@domain.com
https://www.google.com/url?q=http://domain.com&sa=D&source=editors&ust=1747296040257522&usg=AOvVaw24rggydFHsBRrpowmBDvV_
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first

middle

last

second
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c, a, b

b, a, c

b,c,a

a,c,b

38. Observe the given figure and fill in the blank with the correct answer
from the following options. The upper triangle on the ruler is known as
_______ line indent marker. 
38. दिए गए चित्र का अवलोकन करें  और उसके  आधार पर सही विकल्‍प का चयन
करके  रिक्‍त स्‍थान की पूर्ति करें।
रूलर के  ऊपरी त्रिकोण को___ लाइन इंडेंट मार्क र के  रूप में जाना जाता है।

*

39. Identify the option that arrange the given steps in the correct
sequence to apply an indent in MS Word.
39. MS Word में इंडेंट लागू करने के  लिए दिए गए चरणों को सही क्रम में व्‍यवसि्थत
करने वाले विकल्‍प की पहचान करें।
a) Click the top triangle of the indent marker
b) Move it to where you want the first line indent to be positioned
c) To apply the first line indent

*
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Mobile broadband

Asymmetric Digital Subscriber Line

Public Wi-Fi

Private Wi-Fi
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Next page

Continuous

Even page

Odd page
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Sounds like

Match case

Find whole words only

Find all word forms

40. Which of the following is a method of accessing fixed internet for
home or office?
40. घर या कार्यलय में लगे स्‍थायी इंटरनेट के  एक्सेस का तरीका निम्‍न में से क्‍या है?

*

41. Which type of section break does the following icon represent ?
41. निम्‍न आइकॅा न किस प्रकार के  सेक्‍शन ब्रेक को प्रदर्शित करता है?

*

42. Which of the following Find options in MS Word 2019 would you
select to find words that look alike, but when spelled, are different?
42. MS Word 2019 में, भिन्‍न वर्तनी लेकिन एक समान दिखने वाले शब्‍दों को खोजने के
लिए आप किस फाइंड विकल्‍प का उपयोग करेंगे?

*



1/1

b, a, d, c

b, a, c, d

b, d, a, c

b, c, d, a
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All Mark-up

No Mark-up

Original

Simple Mark-up

43. Identify the option that arranges the given steps in the correct
sequence to turn off the capitalisation of names of days feature.
43. दिनों के  नाम कै पिटलाइज़ करने की सुविधा को बंद करने के  भिन्‍न चरण यहां दिए
गए हैं। इन चरणों के  व्‍यवस्थित क्रम वाले विकल्‍प का चयन करें।
a) Make sure the AutoCorrect tab is displayed.
b) Choose AutoCorrect Options from the Tools menu. Word displays the
AutoCorrect dialog box
c) Click on OK.
d) Clear the 'Capitalize names of days' check box.

*

44. Which option of 'Display for Review' in the Review tab in MS Word
2013 shows the final version with in-line mark-ups?
44. MS Word 2013में रिव्‍यू टैब के  ‘डिस्‍प्‍ले फॉर रिव्‍यू‘ का निम्‍न में से कौन सा विकल्‍प
इन-लाइन मार्क -अप के  साथ अंतिम संस्‍करण को दर्शाता है?

*
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Quick Calendar

Quick Table

Insert Table

Insert Calendar
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1

2

3

4
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web servers

web browsers

internet

world wide web

45. Which of the following can be used to insert a quick calendar in MS
Word 2019?
45. MS Word 2019में किव्‍क कै लेंडर इंसर्ट करने के  लिए निम्‍न में से किसका उपयोग
किया जा सकता है?

*

46. In the Mail Merge process, while adding address block in MS Word
2016, under Specify Address Elements in the Insert Address block
dialogue box, there is/are ____ option(s).
46. MS Word 2016 में मेल मर्ज प्रकिया के  दौरान एड्रे स ब्‍लॉक जोड़ते समय, ‘इंसर्ट
एड्रे स ब्‍लॉक’ डायलॉग बॉक्‍स में ‘एड्रे स एलिमेंट्स निर्दि ष्‍ट करें ’ के  तहत_____ विकल्‍प
मौजूद होते हैं।

*

47. Google Chrome, Mozilla Firefox, Internet Explorer and Netscape
Navigator are examples of:
47. गूगल क्रोम, मोजि़ला फायरफॉक्‍स, इंटरनेट एक्‍स्‍प्‍लोरर, नेटस्‍के प नेविगेटर, ये सभी
किसके  उदाहरण हैं?

*
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Menu Bar

Status Bar

Title Bar

Tool Bar
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Open the folder -> Select the file

Close the MS Word program -> Reopen the Word program

Go to File -> Go to Recent documents -> Click on document

Click on the quick access tool bar

1/1

Ctrl + S

Alt + S

Shift + S

Insert + S

48. The Quick Access Tool bar is located at the top left corner of the
______ in MS Word 2019.
48. MS Word 2019 में____ के  ऊपरी बांए कोने में किव्‍क एक्सेस टू लबार स्थित होता
है।

*

49. Which of the following methods is used to quickly open an earlier
opened document in MS Word 2019?
49. MS Word 2019 में पहले से खोले गए डॉक्‍यूमेंट को जल्‍दी से खोलने के  लिए निम्‍न
में से किस विधि का उपयोग किया जाता है?

*

50. Which of the following keyboard shortcuts will help you save your MS
Word document while you are working on it?
50. जब आप अपने MS Word  डॉक्‍यूमेंट पर काम कर रहे हों, तो निम्‍न में से कौन सा
की बोर्ड शॉर्टकट आपको अपने डॉक्‍यूमेंट को सेव करने में सहायता करेगा?

*
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Trademark

Copyright

Standard abbreviation

Exponent
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Website

Web browser

Search engine

Web host

This content is neither created nor endorsed by Google. - Terms of Service - Privacy Policy

Does this form look suspicious? Report

51. For which of the following symbols or words can a superscript or
subscript in MS Word 2019 NOT be used?
51. MS Word 2019 में, निम्‍नलिखित में से किस प्रतीक या शब्‍द के  लिए सुपरस्क्रिप्ट या
सबस्क्रिप्‍ट का उपयोग नहीं  किया जा सकता है?

*

52. Which of the following is a central location of various web pages that
are all related?
52. आपस में संबंधित सभी वेब पेजों का एक कें‍ द्रीय स्‍थान निम्‍न में से कौन सा है?

*
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